
<!DOCTYPE html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="fi">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.joutsenolehti.fi/xmlrpc.php" />

<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="Kun kerran vuodessa paistaa kinkun, ohje kannattaa tarkistaa. Tässä vinkit paistoprojektiin: Pyyhi kostealla paperilla kinkun pinta ja kuivaa se. Pane kinkku paistopussiin. Työnnä paistomittari kinkun paksuimman osan keskelle." />
<meta name="keywords" content="yleinen" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<title>Katso kinkun paisto-ohje &#8211; Paikallislehti Joutseno</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//api.kaakonviestinta.fi' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Paikallislehti Joutseno &raquo; syöte" href="http://www.joutsenolehti.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Paikallislehti Joutseno &raquo; kommenttien syöte" href="http://www.joutsenolehti.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Paikallislehti Joutseno &raquo; Katso kinkun paisto-ohje kommenttien syöte" href="http://www.joutsenolehti.fi/2016/12/23/katso-kinkun-paisto-ohje/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.joutsenolehti.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.joutsenolehti.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='http://www.joutsenolehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.joutsenolehti.fi/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.joutsenolehti.fi/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.joutsenolehti.fi/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='colormag-css'  href='http://www.joutsenolehti.fi/wp-content/themes/colormag/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='kavi_user-css'  href='http://api.kaakonviestinta.fi/sapi/css/kavi_user.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.joutsenolehti.fi/wp-content/themes/paikallismediat/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.joutsenolehti.fi/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.joutsenolehti.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.joutsenolehti.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.joutsenolehti.fi/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.joutsenolehti.fi\/wp-admin\/admin-ajax.php","nonce":"e3e519aa1f","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.joutsenolehti.fi/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.joutsenolehti.fi/wp-content/themes/paikallismediat/js/fb.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.joutsenolehti.fi/wp-content/themes/paikallismediat/js/custom.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.joutsenolehti.fi/wp-content/themes/paikallismediat/js/EAS_fif.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.joutsenolehti.fi/wp-content/themes/colormag/js/colormag-custom.js?ver=4.7'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.joutsenolehti.fi/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.7'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.joutsenolehti.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.joutsenolehti.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.joutsenolehti.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Osaatko hoitaa kuusta oikein?' href='http://www.joutsenolehti.fi/2016/12/22/osaatko-hoitaa-kuusta-oikein/' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://www.joutsenolehti.fi/2016/12/23/katso-kinkun-paisto-ohje/" />
<link rel='shortlink' href='http://www.joutsenolehti.fi/?p=2735' />
<link rel="alternate" type="application/json+oembed" href="http://www.joutsenolehti.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.joutsenolehti.fi%2F2016%2F12%2F23%2Fkatso-kinkun-paisto-ohje%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.joutsenolehti.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.joutsenolehti.fi%2F2016%2F12%2F23%2Fkatso-kinkun-paisto-ohje%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.62" /> -->
<!-- Paikallislehti Joutseno Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#5094b9}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#5094b9}.fa.search-top:hover{background-color:#5094b9}#site-navigation{border-top:4px solid #5094b9}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#5094b9}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#5094b9}.promo-button-area a:hover{border:2px solid #5094b9;background-color:#5094b9}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#5094b9}.pagination a span:hover{color:#5094b9;border-color:#5094b9}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#5094b9}.comments-area .comment-author-link span{background-color:#5094b9}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#5094b9}#secondary .widget-title{border-bottom:2px solid #5094b9}#secondary .widget-title span{background-color:#5094b9}.footer-widgets-area .widget-title{border-bottom:2px solid #5094b9}.footer-widgets-area .widget-title span{background-color:#5094b9}.footer-widgets-area a:hover{color:#5094b9}.advertisement_above_footer .widget-title{border-bottom:2px solid #5094b9}.advertisement_above_footer .widget-title span{background-color:#5094b9}a#scroll-up i{color:#5094b9}.page-header .page-title{border-bottom:2px solid #5094b9}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#5094b9}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#5094b9}.entry-meta .post-format i{background-color:#5094b9}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#5094b9}.more-link,.no-post-thumbnail{background-color:#5094b9}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#5094b9}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#5094b9}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#5094b9}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#5094b9}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#5094b9}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#5094b9}.widget_featured_posts .article-content .entry-title a:hover{color:#5094b9}.widget_featured_posts .widget-title{border-bottom:2px solid #5094b9}.widget_featured_posts .widget-title span{background-color:#5094b9}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#5094b9}</style>

<script type='text/javascript' src='http://www.joutsenolehti.fi/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body class="post-template-default single single-post postid-2735 single-format-standard  wide">
<!-- Google Tag Manager -->
<noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-KD6PPN'
height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KD6PPN');</script>
<!-- End Google Tag Manager --><div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
	<div id="panorama-ad">			<div class="textwidget"><!-- "ROS Joutseno-lehti Panorama / paraati / jättibanneri 980x120px" (section "Joutseno-lehti") -->
<div id="EAS_fif_5955"></div>
<!-- "ROS Joutsenolehti Mobiiliparaati 300x250px" (section "Joutseno-lehti") -->
<div id="EAS_fif_16436"></div>
</div>
		</div>		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      perjantai, joulukuu 23, 2016   </div>
							
                  
                  				  <!-- header menu -->
				  <div id="mobile-navigation-link"></div>		
				<div class="header-navigation"><ul id="menu-ei-toimituksellinen-sisalto" class="menu"><li id="menu-item-717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-717"><a href="http://www.joutsenolehti.fi/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li id="menu-item-716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-716"><a href="http://www.joutsenolehti.fi/mediakortti/">Mediakortti</a></li>
	<li id="menu-item-714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714"><a href="http://www.joutsenolehti.fi/ilmestymispaivat/">Ilmestymispäivät 2016</a></li>
</ul>
</li>
<li id="menu-item-712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-712"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-joutseno/">Tilaa lehti</a>
<ul class="sub-menu">
	<li id="menu-item-713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-713"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-joutseno/">Tilaa lehti</a></li>
	<li id="menu-item-720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-720"><a href="http://www.joutsenolehti.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li id="menu-item-718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718"><a href="http://www.joutsenolehti.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
<li id="menu-item-719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-719"><a href="http://www.joutsenolehti.fi/ilmoita/">Jätä ilmoitus</a>
<ul class="sub-menu">
	<li id="menu-item-715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-715"><a href="http://www.joutsenolehti.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
</ul></div>				<div id="mobile-navigation" class="mobile-navigation"><ul id="menu-ei-toimituksellinen-sisalto-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-717"><a href="http://www.joutsenolehti.fi/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-716"><a href="http://www.joutsenolehti.fi/mediakortti/">Mediakortti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714"><a href="http://www.joutsenolehti.fi/ilmestymispaivat/">Ilmestymispäivät 2016</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-712"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-joutseno/">Tilaa lehti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-713"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-joutseno/">Tilaa lehti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-720"><a href="http://www.joutsenolehti.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718"><a href="http://www.joutsenolehti.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-719"><a href="http://www.joutsenolehti.fi/ilmoita/">Jätä ilmoitus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-715"><a href="http://www.joutsenolehti.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
</ul></div>				
               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="http://www.joutsenolehti.fi/" title="Paikallislehti Joutseno" rel="home"><img src="http://www.joutsenolehti.fi/wp-content/uploads/sites/22/2016/04/jole.png" alt="Paikallislehti Joutseno"></a>
							</div><!-- #header-logo-image -->
												
						<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://www.joutsenolehti.fi/" title="Paikallislehti Joutseno" rel="home">Paikallislehti Joutseno</a>
                        </h3>
                     							<!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-middle-section">
										</div><!-- #header-middle-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-2" class="widget-1 widget-first widget-last widget-odd widget widget_text clearfix">			<div class="textwidget"><div id="kavi-login" style="display: none;"></div>
<script src="http://api.kaakonviestinta.fi/sapi/js/kavi_user.js?scope=pajo"></script></div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-toimituksellinen-sisalto" class="menu"><li id="menu-item-721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-721"><a href="http://www.joutsenolehti.fi">Tässä &amp; nyt</a>
<ul class="sub-menu">
	<li id="menu-item-1390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1390"><a href="http://www.joutsenolehti.fi/category/uutiset/tulokset/">Tulokset</a></li>
</ul>
</li>
<li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-723"><a href="http://www.joutsenolehti.fi/category/puheenaiheet/">Puheenaiheet</a>
<ul class="sub-menu">
	<li id="menu-item-724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-724"><a href="http://www.joutsenolehti.fi/category/puheenaiheet/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725"><a href="http://www.joutsenolehti.fi/category/puheenaiheet/kyselyt/">Kyselyt</a></li>
	<li id="menu-item-726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-726"><a href="http://www.joutsenolehti.fi/category/puheenaiheet/mielipidekirjoitukset/">Mielipidekirjoitukset</a></li>
	<li id="menu-item-727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-727"><a href="http://www.joutsenolehti.fi/category/puheenaiheet/paakirjoitukset/">Pääkirjoitukset</a></li>
</ul>
</li>
<li id="menu-item-722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-722"><a href="http://www.joutsenolehti.fi/category/kuvat-videot/">Kuvat</a></li>
<li id="menu-item-728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-728"><a href="http://www.joutsenolehti.fi/osallistu/">Osallistu</a>
<ul class="sub-menu">
	<li id="menu-item-733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-733"><a href="http://www.joutsenolehti.fi/juttuvinkki/">Juttuvinkki</a></li>
	<li id="menu-item-732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-732"><a href="http://www.joutsenolehti.fi/lukijan-kuva/">Lukijan kuva</a></li>
	<li id="menu-item-731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-731"><a href="http://www.joutsenolehti.fi/mielipidekirjoitus/">Mielipidekirjoitus</a></li>
	<li id="menu-item-729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-729"><a href="http://www.joutsenolehti.fi/menovinkki/">Luvassa</a></li>
</ul>
</li>
<li id="menu-item-1092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1092"><a href="http://www.joutsenolehti.fi/ajankohtaista/">Ajankohtaista</a>
<ul class="sub-menu">
	<li id="menu-item-1473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1473"><a href="http://www.joutsenolehti.fi/joutseno-lehti-50-vuotta/">Joutseno-lehti 50 vuotta</a></li>
	<li id="menu-item-1908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1908"><a href="http://www.joutsenolehti.fi/tekijoiden-muistoja/">Tekijöiden muistoja</a></li>
	<li id="menu-item-1669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1669"><a href="http://www.joutsenolehti.fi/tulentallojat-ja-rieskaemannat/">Tulentallojat ja rieskaemännät</a></li>
</ul>
</li>
<li id="menu-item-736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-736"><a href="http://www.joutsenolehti.fi/palaute/">Palaute</a></li>
<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-734"><a href="http://www.joutsenolehti.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735"><a href="http://www.joutsenolehti.fi/nakoislehti/">Näköislehti</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-2735" class="post-2735 post type-post status-publish format-standard has-post-thumbnail hentry category-yleinen">
	
   
         <div class="featured-image">
               <img width="800" height="525" src="http://www.joutsenolehti.fi/wp-content/uploads/sites/22/2016/12/Kopio-kinkku-800x525.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="http://www.joutsenolehti.fi/wp-content/uploads/sites/22/2016/12/Kopio-kinkku-800x525.jpg 800w, http://www.joutsenolehti.fi/wp-content/uploads/sites/22/2016/12/Kopio-kinkku-300x197.jpg 300w, http://www.joutsenolehti.fi/wp-content/uploads/sites/22/2016/12/Kopio-kinkku-768x504.jpg 768w, http://www.joutsenolehti.fi/wp-content/uploads/sites/22/2016/12/Kopio-kinkku-1024x672.jpg 1024w, http://www.joutsenolehti.fi/wp-content/uploads/sites/22/2016/12/Kopio-kinkku.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px" /><div class="kuvateksti">Kuva: Timo Marttila</div>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.joutsenolehti.fi/category/yleinen/"  rel="category tag">Yleinen</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Katso kinkun paisto-ohje   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.joutsenolehti.fi/2016/12/23/katso-kinkun-paisto-ohje/" title="08:17" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-12-23T08:17:04+00:00">23.12.2016</time><time class="updated" datetime="2016-12-22T14:17:44+00:00">22.12.2016</time></a></span>   	
   	<span class="byline"><span class="author vcard"><span class="kirjoittaja">Joutseno-lehti</span></span></span>
            <span class="comments"><a href="http://www.joutsenolehti.fi/2016/12/23/katso-kinkun-paisto-ohje/#respond"></a></span>
      </div>
   	<div class="entry-content clearfix">
   		<p>Kun kerran vuodessa paistaa kinkun, ohje kannattaa tarkistaa.</p>
<p>Tässä vinkit paistoprojektiin:</p>
<ul>
<li>Pyyhi kostealla paperilla kinkun pinta ja kuivaa se. Pane kinkku paistopussiin. Työnnä paistomittari kinkun paksuimman osan keskelle. Kärkiosa ei saa koskea silavaan eikä luuhun, sillä niiden lämpötila ei kerro lihan kypsyyttä. Kinkku kannattaa kypsentää kinkkupussissa reunallisella uunivadilla.</li>
<li>Paistat kinkun samoissa olosuhteissa paistopussissa tai ilman, kypsänä kinkku painaa saman verran. Erona on se, että pussiin jää enemmän talteen paistolientä. Paistopussin etuna on myös se, että kinkusta haihtuva liemi ei ehdi höyryyntyä keittiöön juuri lainkaan, vaan se jää pussiin. Ilman paistopussia paistettaessa uuni likaantuu runsaasta höyrystä paistamisen aikana ja pannulle muodostuva liemi tahtoo läikkyä uuniin.</li>
<li>Kuumenna uuni yli 200 asteeseen. Paista kinkkua kuumassa uunissa puolesta tunnista tuntiin kinkun koon mukaan. Kuuman alkulämmön ansiosta mahdolliset bakteeritoiminnat loppuvat. Laske uunin lämpötila 110 asteeseen.</li>
<li>Paista tuoretta viljakinkkua, kunnes mittari näyttää 75 astetta ja pakastekinkkua paistettaessa 80 astetta. Arvioitu paistoaika on tunti/kilo.</li>
<li>Kun poistat paistomittarin, tarkkaile reiästä tulevan mehusteen väriä. Kirkas mehu kertoo kypsästä ja punertava raa&#8217;asta kinkusta. Kokeile kypsyyttä vielä metallisella sukkapuikolla. Työnnä puikko pariin kohtaan paksuun lihakseen. Tempaise sen parin sekunnin kuluttua pois. Kokeile puikon lämpötila. Jos puikko on kuuma ja kinkun sisältä tuleva mehuste kirkasta, kinkku on kypsää. Tällöin myös potkalihakset ovat irronneet sääriluusta. Kinkku ei ole kypsää, jos paistoliemi pussissa on punertavaa.</li>
<li>Poista kypsän kinkun pinnalta nahka ja leikkaa se kattilaan mahtuviksi paloiksi. Peitä kinkku foliolla ja anna kinkun vetäytyä puolisen tuntia.</li>
</ul>
<p><em>Lähde: Jaakko Kolmonen / Suomalainen joulu</em></p>
   	</div>
<div id='somebuttons'><div id='facebox'><div class='fb-share-button' data-href='www.joutsenolehti.fi/2016/12/23/katso-kinkun-paisto-ohje/' data-layout='button_count'></div></div><div id='tweetbox'><a href='https://twitter.com/share' class='twitter-share-button'>Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div>   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.joutsenolehti.fi/2016/12/22/osaatko-hoitaa-kuusta-oikein/" rel="prev"><span class="meta-nav">&larr;</span> Osaatko hoitaa kuusta oikein?</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentoi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/23/katso-kinkun-paisto-ohje/#respond" style="display:none;">Peruuta vastaus</a></small></h3>			<form action="http://www.joutsenolehti.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Sähköpostiosoitettasi ei julkaista.</span></p><p class="comment-form-comment"><label for="comment">Kommentti</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nimi tai nimimerkki </label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Sähköpostiosoite</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='2735' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
	<aside class="widget-1 widget-first widget-last widget-odd widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "ROS Joutseno-lehti Boksi1 300x250px" (section "Joutseno-lehti") -->
<div id="EAS_fif_5995"></div></div>
		</div></aside><aside class='widget' id='nakoislehtiWidget'><h3 class='widget-title'><span>Lue uusin näköislehti - 22.12.2016</span></h3><a class='nakoislehtiLink' href='http://www.joutsenolehti.fi/wp-content/themes/paikallismediat/nakoislehti.php?action=openPaper' target='_blank' ><img src='http://pagedata.richie.fi/maggio/issue_cb02a52e-b4e9-47f8-b79d-2b5ec8236917_issue/html5_splitjpg_768_large_cover.jpg' /></a><span class='digipaper-order'><a href='http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-joutseno/'>Tee tilaus tästä</a></span></aside>		
		<aside id="text-6" class="widget-1 widget-first widget-odd widget widget_text clearfix">			<div class="textwidget"><!-- "ROS JoutsenolehtiBoksi2 300x100px" (section "Joutseno-lehti") -->
<div id="EAS_fif_16439"></div>
</div>
		</aside><aside id="text-7" class="widget-2 widget-even widget widget_text clearfix">			<div class="textwidget"><!-- "ROS Joutseno Boksi3 300x100px" (section "Joutseno-lehti") -->
<div id="EAS_fif_16810"></div></div>
		</aside><aside id="text-3" class="widget-3 widget-last widget-odd widget widget_text clearfix">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/joutsenolehti" data-tabs="timeline" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/joutsenolehti"><a href="https://www.facebook.com/joutsenolehti">Juvan Lehti</a></blockquote></div></div></div>
		</aside>
	<div id="polls-39" class="wp-polls">
	<form id="polls_form_39" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_39_nonce" name="wp-polls-nonce" value="2b1e752d58" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="39" /></p>
		<p style="text-align: center;"><strong>Uskotko parempaan uuteen vuoteen?</strong></p>
<div id="polls-39-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-93" name="poll_39" value="93" /> <label for="poll-answer-93">Kyllä</label></li>
		<li><input type="radio" id="poll-answer-94" name="poll_39" value="94" /> <label for="poll-answer-94">Ei</label></li>
		</ul>
<p style="text-align: center;"><input type="button" name="vote" value="   Äänestä   " class="Buttons" onclick="poll_vote(39);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(39); return false;" title="View Results Of This Poll">Näytä tulokset</a></p>
</div>
	</form>
</div>
<div id="polls-39-loading" class="wp-polls-loading"><img src="http://www.joutsenolehti.fi/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<br/><aside class='widget'><h3 class='widget-title'><span>Tuoreimmat kommentit</span></h3><div class='latestcomment'><div class='show-comments'><p><a href='http://www.joutsenolehti.fi/2016/12/15/kiinnostaisiko-urkupilli-kodin-sisustuselementtina-joutsenossa-saattaa-olla-edessa-urkuhuutokauppa/#comment2673'>Kiinnostaisiko urkupilli kodin sisustuselementtinä? Joutsenossa saattaa olla edessä urkuhuutokauppa</a></p><p><i>Kyllä kiinnostaisi. Ostin Ruokolahden kirkon vanhoja urkupillejä heidän museokaupastaan, pikkurahalla muistoksi.</i></p></div><div class='show-comments'><p><a href='http://www.joutsenolehti.fi/2016/12/15/kiinnostaisiko-urkupilli-kodin-sisustuselementtina-joutsenossa-saattaa-olla-edessa-urkuhuutokauppa/#comment2673'>Kiinnostaisiko urkupilli kodin sisustuselementtinä? Joutsenossa saattaa olla edessä urkuhuutokauppa</a></p><p><i>Ajattelin, että Viro kulttuurin suurvaltana varmaan voisi ratkaista urkuongelman tuosta vain. Maassahan on hienoja musi</i></p></div><div class='show-comments'><p><a href='http://www.joutsenolehti.fi/2016/12/15/kiinnostaisiko-urkupilli-kodin-sisustuselementtina-joutsenossa-saattaa-olla-edessa-urkuhuutokauppa/#comment2673'>Kiinnostaisiko urkupilli kodin sisustuselementtinä? Joutsenossa saattaa olla edessä urkuhuutokauppa</a></p><p><i>Salossa ihmiset ostivat pillit kuka tarvitsi niin sai eri hintaa koon mukaan</i></p></div></div></aside></div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="http://www.facebook.com/joutsenolehti" target="_blank"><i class="fa fa-facebook"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Julkaisija: ESV-Paikallismediat Oy, joka on osa Länsi-Savo -konsernia<br/> Päätoimittaja: Liisa Hupli-Oinonen</br>Käyntiosoite: Keskuskatu 7, Joutseno<br/>Asiakaspalvelu: asiakaspalvelu [at] joutsenolehti.fi <br/><br/><a href="http://www.joutsenolehti.fi/kayttoehdot" target="_blank">Käyttöehdot</a><br/><a href="http://www.joutsenolehti.fi/rekisteriseloste" target="_blank">Rekisteriseloste</a><br/><a href="http://www.joutsenolehti.fi/konserni" target="_blank">Konserni</a></div><div class="copyright second">
<p><strong>Länsi-Savo -konsernin mediat:</strong></p>
<a href="http://www.esaimaa.fi" target="_blank">Etelä-Saimaa</a><br/>
<a href="http://www.ita-savo.fi" target="_blank">Itä-Savo</a><br/>
<a href="http://www.juvanlehti.fi" target="_blank">Juvan Lehti</a><br/>
<a href="http://www.kaakonkulma.fi" target="_blank">Kaakonkulma</a><br/>
<a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank">Kangasniemen Kunnallislehti</a><br/>
<a href="http://www.keskilaakso.fi" target="_blank">Keskilaakso</a><br/>
<a href="http://www.kouvolansanomat.fi" target="_blank">Kouvolan Sanomat</a><br/>
<a href="http://www.kymensanomat.fi" target="_blank">Kymen Sanomat</a><br/>
<a href="http://www.luumaenlehti.fi" target="_blank">Luumäen Lehti</a><br/></div><div class="copyright third">
<a href="http://www.lansisaimaa.fi" target="_blank">Länsi-Saimaan Sanomat</a><br/>
<a href="http://www.lansi-savo.fi" target="_blank">Länsi-Savo</a><br/>
<a href="http://www.joutsenolehti.fi" target="_blank">Paikallislehti Joutseno</a><br/>
<a href="http://www.pitajanuutiset.fi" target="_blank">Pitäjänuutiset</a><br/>
<a href="http://www.puruvesi.net" target="_blank">Puruvesi</a><br/>
<a href="http://www.savot.fi" target="_blank">Savot</a><br/>
<a href="http://www.uutisvuoksi.fi" target="_blank">Uutisvuoksi</a><br/>
<a href="http://www.varttiek.fi" target="_blank">Vartti Etelä-Karjala</a><br/>
<a href="http://www.varttikymenlaakso.fi" target="_blank">Vartti Kymenlaakso</a><br/>
<a href="http://www.viikkoset.fi" target="_blank">Viikkoset</a><br/></div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.joutsenolehti.fi/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.joutsenolehti.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.joutsenolehti.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.joutsenolehti.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-fi.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.joutsenolehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.joutsenolehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-fi.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.joutsenolehti.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.joutsenolehti.fi/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.joutsenolehti.fi/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.joutsenolehti.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.joutsenolehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.joutsenolehti.fi\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.joutsenolehti.fi/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.joutsenolehti.fi/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.joutsenolehti.fi/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.joutsenolehti.fi/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.joutsenolehti.fi/wp-content/themes/colormag/js/navigation.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.joutsenolehti.fi/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.joutsenolehti.fi/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.joutsenolehti.fi/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://www.joutsenolehti.fi/wp-includes/js/wp-embed.min.js?ver=4.7'></script>




<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='4adb94e397ceedfb9bc1e65582d5df49';
hf4V='794d7c3f90a0de6f277c261f6d365aab';
cm4S="form[action='http://www.joutsenolehti.fi/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 

	<script type="text/javascript">
	EAS_load_fif("EAS_fif_5995", "http://www.joutsenolehti.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=5995;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_5955", "http://www.joutsenolehti.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=5955;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_16436", "http://www.joutsenolehti.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=16436;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_16439", "http://www.joutsenolehti.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=16439;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_16810", "http://www.joutsenolehti.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=16810;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	</script></body>
</html>