<!DOCTYPE html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="fi">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.joutsenolehti.fi/xmlrpc.php" />

<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="Joutsenon talvivalot syttyvät torin ympäristöön huomenna perjantaina 29. syyskuuta. Valoja myös lisätään kuuteen uuteen Keskuskadun varren puuhun." />
<meta name="keywords" content="yleinen" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<title>Talvivalot syttyvät huomenna &#8211; Paikallislehti Joutseno</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//api.kaakonviestinta.fi' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Paikallislehti Joutseno &raquo; syöte" href="https://www.joutsenolehti.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Paikallislehti Joutseno &raquo; kommenttien syöte" href="https://www.joutsenolehti.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Paikallislehti Joutseno &raquo; Talvivalot syttyvät huomenna kommenttien syöte" href="https://www.joutsenolehti.fi/2017/09/28/talvivalot-syttyvat-huomenna/feed/" />
<meta property="og:image" content="https://www.joutsenolehti.fi/wp-content/uploads/sites/22/2017/09/talvivalot-ja-Myrsky-patsas.jpg" />
<!-- Facebook Pixel Code -->
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '901341480003847'); // Insert your pixel ID here.
                fbq('track', 'PageView');
                </script><noscript><img height="1" width="1" style="display:none"
                src="https://www.facebook.com/tr?id=901341480003847&ev=PageView&noscript=1"
                /></noscript>
                <!-- DO NOT MODIFY -->
                <!-- End Facebook Pixel Code -->		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.joutsenolehti.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.joutsenolehti.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='https://www.joutsenolehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.joutsenolehti.fi/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.joutsenolehti.fi/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.joutsenolehti.fi/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='colormag-css'  href='https://www.joutsenolehti.fi/wp-content/themes/colormag/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='kavi_user-css'  href='//api.kaakonviestinta.fi/sapi/css/kavi_user.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.joutsenolehti.fi/wp-content/themes/paikallismediat/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.joutsenolehti.fi/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.joutsenolehti.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.joutsenolehti.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.joutsenolehti.fi/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.joutsenolehti.fi\/wp-admin\/admin-ajax.php","nonce":"d26acaa35a","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.joutsenolehti.fi/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.joutsenolehti.fi/wp-content/themes/paikallismediat/js/fb.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.joutsenolehti.fi/wp-content/themes/paikallismediat/js/custom.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.joutsenolehti.fi/wp-content/themes/paikallismediat/js/EAS_fif.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.joutsenolehti.fi/wp-content/themes/colormag/js/colormag-custom.js?ver=4.8.2'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.joutsenolehti.fi/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.8.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.joutsenolehti.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.joutsenolehti.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.joutsenolehti.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pitäisikö jätteiden viennin Kukkuroinmäkeen olla aina maksutonta?' href='https://www.joutsenolehti.fi/2017/09/28/pitaisiko-jatteiden-viennin-kukkuroinmakeen-olla-aina-maksutonta/' />
<link rel='next' title='Viljelijät ponnistelevat  säiden armoilla' href='https://www.joutsenolehti.fi/2017/09/28/viljelijat-ponnistelevat-saiden-armoilla/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="https://www.joutsenolehti.fi/2017/09/28/talvivalot-syttyvat-huomenna/" />
<link rel='shortlink' href='https://www.joutsenolehti.fi/?p=5609' />
<link rel="alternate" type="application/json+oembed" href="https://www.joutsenolehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.joutsenolehti.fi%2F2017%2F09%2F28%2Ftalvivalot-syttyvat-huomenna%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.joutsenolehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.joutsenolehti.fi%2F2017%2F09%2F28%2Ftalvivalot-syttyvat-huomenna%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.10" /> -->
<!-- Paikallislehti Joutseno Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#5094b9}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#5094b9}.fa.search-top:hover{background-color:#5094b9}#site-navigation{border-top:4px solid #5094b9}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#5094b9}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#5094b9}.promo-button-area a:hover{border:2px solid #5094b9;background-color:#5094b9}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#5094b9}.pagination a span:hover{color:#5094b9;border-color:#5094b9}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#5094b9}.comments-area .comment-author-link span{background-color:#5094b9}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#5094b9}#secondary .widget-title{border-bottom:2px solid #5094b9}#secondary .widget-title span{background-color:#5094b9}.footer-widgets-area .widget-title{border-bottom:2px solid #5094b9}.footer-widgets-area .widget-title span{background-color:#5094b9}.footer-widgets-area a:hover{color:#5094b9}.advertisement_above_footer .widget-title{border-bottom:2px solid #5094b9}.advertisement_above_footer .widget-title span{background-color:#5094b9}a#scroll-up i{color:#5094b9}.page-header .page-title{border-bottom:2px solid #5094b9}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#5094b9}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#5094b9}.entry-meta .post-format i{background-color:#5094b9}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#5094b9}.more-link,.no-post-thumbnail{background-color:#5094b9}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#5094b9}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#5094b9}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#5094b9}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#5094b9}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#5094b9}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#5094b9}.widget_featured_posts .article-content .entry-title a:hover{color:#5094b9}.widget_featured_posts .widget-title{border-bottom:2px solid #5094b9}.widget_featured_posts .widget-title span{background-color:#5094b9}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#5094b9}@media (max-width: 768px) {.better-responsive-menu .sub-toggle{background-color:#32769b}}</style>

<script type='text/javascript' src='https://www.joutsenolehti.fi/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body class="post-template-default single single-post postid-5609 single-format-standard wp-custom-logo  wide">
<!-- Google Tag Manager -->
<noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-KD6PPN'
height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KD6PPN');</script>
<!-- End Google Tag Manager --><div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
	<div id="panorama-ad">			<div class="textwidget"><!-- "ROS Joutseno-lehti Panorama / paraati / jättibanneri 980x120px" (section "Joutseno-lehti") -->
<div id="EAS_fif_5955"></div>
<!-- "ROS Joutsenolehti Mobiiliparaati 300x250px" (section "Joutseno-lehti") -->
<div id="EAS_fif_16436"></div>
</div>
		</div>		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  	<div class="date-in-header">
		torstai, syyskuu 28, 2017	</div>
							
                  
                  				  <!-- header menu -->
				  <div id="mobile-navigation-link"></div>		
				<div class="header-navigation"><ul id="menu-ei-toimituksellinen-sisalto" class="menu"><li id="menu-item-717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-717"><a href="https://www.joutsenolehti.fi/mediatiedot/">Mediatiedot</a>
<ul  class="sub-menu">
	<li id="menu-item-716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-716"><a href="https://www.joutsenolehti.fi/mediakortti/">Mediakortti</a></li>
	<li id="menu-item-714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714"><a href="https://www.joutsenolehti.fi/ilmestymispaivat/">Ilmestymispäivät 2017</a></li>
</ul>
</li>
<li id="menu-item-712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-712"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-joutseno/">Tilaa lehti</a>
<ul  class="sub-menu">
	<li id="menu-item-713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-713"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-joutseno/">Tilaa lehti</a></li>
	<li id="menu-item-720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-720"><a href="https://www.joutsenolehti.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li id="menu-item-718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718"><a href="https://www.joutsenolehti.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
<li id="menu-item-719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-719"><a href="https://www.joutsenolehti.fi/ilmoita/">Jätä ilmoitus</a>
<ul  class="sub-menu">
	<li id="menu-item-715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-715"><a href="https://www.joutsenolehti.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
</ul></div>				<div id="mobile-navigation" class="mobile-navigation"><ul id="menu-ei-toimituksellinen-sisalto-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-717"><a href="https://www.joutsenolehti.fi/mediatiedot/">Mediatiedot</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-716"><a href="https://www.joutsenolehti.fi/mediakortti/">Mediakortti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714"><a href="https://www.joutsenolehti.fi/ilmestymispaivat/">Ilmestymispäivät 2017</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-712"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-joutseno/">Tilaa lehti</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-713"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-joutseno/">Tilaa lehti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-720"><a href="https://www.joutsenolehti.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718"><a href="https://www.joutsenolehti.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-719"><a href="https://www.joutsenolehti.fi/ilmoita/">Jätä ilmoitus</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-715"><a href="https://www.joutsenolehti.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
</ul></div>				
               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
						<div id="header-left-section">
												<div id="header-logo-image">
						
						<a href="https://www.joutsenolehti.fi/" class="custom-logo-link" rel="home" itemprop="url"><img width="470" height="110" src="https://www.joutsenolehti.fi/wp-content/uploads/sites/22/2016/04/jole.png" class="custom-logo" alt="Paikallislehti Joutseno" itemprop="logo" srcset="https://www.joutsenolehti.fi/wp-content/uploads/sites/22/2016/04/jole.png 470w, https://www.joutsenolehti.fi/wp-content/uploads/sites/22/2016/04/jole-300x70.png 300w" sizes="(max-width: 470px) 100vw, 470px" /></a>								

						</div><!-- #header-logo-image -->
												
						<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://www.joutsenolehti.fi/" title="Paikallislehti Joutseno" rel="home">Paikallislehti Joutseno</a>
                        </h3>
                     							<!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-middle-section">
					<div id="next-to-logo">Suurjakelu 26.10.2017			<div class="textwidget"><p>Teemana Palveleva Joutseno. Varaa oma ilmoituspaikkasi  p. 044 0350 301/ Arja Husso</p>
</div>
		</div>					</div><!-- #header-middle-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-2" class="widget-odd widget-last widget-first widget-1 widget widget_text clearfix">			<div class="textwidget"><div id="kavi-login" style="display: none;"></div>
<p><script src="//api.kaakonviestinta.fi/sapi/js/kavi_user.js?scope=pajo"></script></p>
</div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-toimituksellinen-sisalto" class="menu"><li id="menu-item-721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-721"><a href="http://www.joutsenolehti.fi">Tässä &amp; nyt</a>
<ul  class="sub-menu">
	<li id="menu-item-1390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1390"><a href="https://www.joutsenolehti.fi/category/uutiset/tulokset/">Tulokset</a></li>
</ul>
</li>
<li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-723"><a href="https://www.joutsenolehti.fi/category/puheenaiheet/">Puheenaiheet</a>
<ul  class="sub-menu">
	<li id="menu-item-724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-724"><a href="https://www.joutsenolehti.fi/category/puheenaiheet/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725"><a href="https://www.joutsenolehti.fi/category/puheenaiheet/kyselyt/">Kyselyt</a></li>
	<li id="menu-item-726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-726"><a href="https://www.joutsenolehti.fi/category/puheenaiheet/mielipidekirjoitukset/">Mielipidekirjoitukset</a></li>
	<li id="menu-item-727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-727"><a href="https://www.joutsenolehti.fi/category/puheenaiheet/paakirjoitukset/">Pääkirjoitukset</a></li>
</ul>
</li>
<li id="menu-item-722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-722"><a href="https://www.joutsenolehti.fi/category/kuvat-videot/">Kuvat &amp; videot</a></li>
<li id="menu-item-728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-728"><a href="https://www.joutsenolehti.fi/osallistu/">Osallistu</a>
<ul  class="sub-menu">
	<li id="menu-item-733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-733"><a href="https://www.joutsenolehti.fi/juttuvinkki/">Juttuvinkki</a></li>
	<li id="menu-item-732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-732"><a href="https://www.joutsenolehti.fi/lukijan-kuva/">Lukijan kuva</a></li>
	<li id="menu-item-731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-731"><a href="https://www.joutsenolehti.fi/mielipidekirjoitus/">Mielipidekirjoitus</a></li>
	<li id="menu-item-729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-729"><a href="https://www.joutsenolehti.fi/menovinkki/">Luvassa</a></li>
</ul>
</li>
<li id="menu-item-1092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1092"><a href="https://www.joutsenolehti.fi/ajankohtaista/">Ajankohtaista</a>
<ul  class="sub-menu">
	<li id="menu-item-4425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4425"><a href="https://www.joutsenolehti.fi/category/kesakilpailu-2017/">Kesäkilpailu 2017</a></li>
	<li id="menu-item-1473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1473"><a href="https://www.joutsenolehti.fi/joutseno-lehti-50-vuotta/">Joutseno-lehti 50 vuotta</a></li>
	<li id="menu-item-1908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1908"><a href="https://www.joutsenolehti.fi/tekijoiden-muistoja/">Tekijöiden muistoja</a></li>
	<li id="menu-item-1669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1669"><a href="https://www.joutsenolehti.fi/tulentallojat-ja-rieskaemannat/">Tulentallojat ja rieskaemännät</a></li>
</ul>
</li>
<li id="menu-item-736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-736"><a href="https://www.joutsenolehti.fi/palaute/">Palaute</a></li>
<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-734"><a href="https://www.joutsenolehti.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735"><a href="https://www.joutsenolehti.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-2885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2885"><a href="https://www.joutsenolehti.fi/kuntavaalit/">Kuntavaalit</a>
<ul  class="sub-menu">
	<li id="menu-item-2886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2886"><a href="https://www.joutsenolehti.fi/category/kylapuntari/">Kyläpuntari</a></li>
	<li id="menu-item-3222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3222"><a href="https://www.joutsenolehti.fi/category/vaaliuutiset/">Vaaliuutiset</a></li>
</ul>
</li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-5609" class="post-5609 post type-post status-publish format-standard has-post-thumbnail hentry category-yleinen">
	
   
         <div class="featured-image">
               <img width="800" height="420" src="https://www.joutsenolehti.fi/wp-content/uploads/sites/22/2017/09/talvivalot-ja-Myrsky-patsas-800x420.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://www.joutsenolehti.fi/wp-content/uploads/sites/22/2017/09/talvivalot-ja-Myrsky-patsas-800x420.jpg 800w, https://www.joutsenolehti.fi/wp-content/uploads/sites/22/2017/09/talvivalot-ja-Myrsky-patsas-300x158.jpg 300w, https://www.joutsenolehti.fi/wp-content/uploads/sites/22/2017/09/talvivalot-ja-Myrsky-patsas-768x404.jpg 768w, https://www.joutsenolehti.fi/wp-content/uploads/sites/22/2017/09/talvivalot-ja-Myrsky-patsas-1024x538.jpg 1024w, https://www.joutsenolehti.fi/wp-content/uploads/sites/22/2017/09/talvivalot-ja-Myrsky-patsas-390x205.jpg 390w, https://www.joutsenolehti.fi/wp-content/uploads/sites/22/2017/09/talvivalot-ja-Myrsky-patsas.jpg 1134w" sizes="(max-width: 800px) 100vw, 800px" /><div class="kuvateksti">Talvivalot valaisevat Joutsenon ydinkeskustan puita helmikuulle asti. Kuva Tiina Mansikka</div>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.joutsenolehti.fi/category/yleinen/"  rel="category tag">Yleinen</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Talvivalot syttyvät huomenna   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.joutsenolehti.fi/2017/09/28/talvivalot-syttyvat-huomenna/" title="10:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-09-28T10:59:07+00:00">28.9.2017</time><time class="updated" datetime="2017-09-21T11:02:19+00:00">21.9.2017</time></a></span>   	
   	<span class="byline"><span class="author vcard"><span class="kirjoittaja">Tiina Mansikka</span></span></span>
            <span class="comments"><a href="https://www.joutsenolehti.fi/2017/09/28/talvivalot-syttyvat-huomenna/#respond"></a></span>
      </div>
   	<div class="entry-content clearfix">
   		<p>Joutsenon talvivalot syttyvät torin ympäristöön huomenna perjantaina 29. syyskuuta. Valoja myös lisätään kuuteen uuteen Keskuskadun varren puuhun.<br />
— Väriltään keltaiseen taittuvia valoja ei enää ole saatavilla, joten uusien sävy poikkeaa jonkin verran vanhoista, kertoo suunnittelija Terho Tiainen kaupungilta.<br />
Talvivalaistusta täydennetään katuvalopylväiden jouluvaloilla himmeleineen. Ne sytytetään ja joulukuusi valaistaan vasta perjantaista 24. marraskuuta alkaen.<br />
Jouluvalaistus puretaan loppiaisen jälkeen. Puiden talvivalaistus jatkuu 13. helmikuuta asti.</p>
   	</div>
<div id='somebuttons'><div id='facebox'><div class='fb-share-button' data-href='www.joutsenolehti.fi/2017/09/28/talvivalot-syttyvat-huomenna/' data-layout='button_count'></div></div><div id='tweetbox'><a href='https://twitter.com/share' class='twitter-share-button'>Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div>   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.joutsenolehti.fi/2017/09/28/pitaisiko-jatteiden-viennin-kukkuroinmakeen-olla-aina-maksutonta/" rel="prev"><span class="meta-nav">&larr;</span> Pitäisikö jätteiden viennin Kukkuroinmäkeen olla aina maksutonta?</a></li>
			<li class="next"><a href="https://www.joutsenolehti.fi/2017/09/28/viljelijat-ponnistelevat-saiden-armoilla/" rel="next">Viljelijät ponnistelevat  säiden armoilla <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	<div id="lower-panorama">			<div class="textwidget"><!-- "ROS Joutseno Alapanoraama 728x90" (section "Joutseno-lehti") -->
<div id="EAS_fif_18376"></div></div>
		</div>
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentoi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/28/talvivalot-syttyvat-huomenna/#respond" style="display:none;">Peruuta vastaus</a></small></h3>			<form action="https://www.joutsenolehti.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Sähköpostiosoitettasi ei julkaista.</span></p><p class="comment-form-comment"><label for="comment">Kommentti</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nimi tai nimimerkki </label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Sähköpostiosoite</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='5609' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
	<aside class="widget-odd widget-first widget-1 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "ROS Joutseno-lehti Boksi1 300x250px" (section "Joutseno-lehti") -->
<div id="EAS_fif_5995"></div></div>
		</div></aside><aside class="widget-even widget-2 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "ROS JoutsenolehtiBoksi2 300x100px" (section "Joutseno-lehti") -->
<div id="EAS_fif_16439"></div>
</div>
		</div></aside><aside class="widget-odd widget-3 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "ROS Joutseno Boksi3 300x100px" (section "Joutseno-lehti") -->
<div id="EAS_fif_16810"></div></div>
		</div></aside><aside class="widget-even widget-last widget-4 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "ROS Joutseno-lehti Boksi4 300x150px" (section "Joutseno-lehti") -->
<div id="EAS_fif_18336"></div>
</div>
		</div></aside><h3 class='widget-title'><span>Viikon kysymys</span></h3><div id="polls-85" class="wp-polls">
	<form id="polls_form_85" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_85_nonce" name="wp-polls-nonce" value="d7ce097986" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="85" /></p>
		<p style="text-align: center;"><strong>Pitäisikö jätteiden viennin Kukkuroinmäkeen olla aina maksutonta?</strong></p>
<div id="polls-85-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-186" name="poll_85" value="186" /> <label for="poll-answer-186">Kyllä</label></li>
		<li><input type="radio" id="poll-answer-187" name="poll_85" value="187" /> <label for="poll-answer-187">Ei</label></li>
		</ul>
<p style="text-align: center;"><input type="button" name="vote" value="   Äänestä   " class="Buttons" onclick="poll_vote(85);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(85); return false;" title="View Results Of This Poll">Näytä tulokset</a></p>
</div>
	</form>
</div>
<div id="polls-85-loading" class="wp-polls-loading"><img src="https://www.joutsenolehti.fi/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<span class="poll-link-to-article"><a href="https://www.joutsenolehti.fi/2017/09/28/pitaisiko-jatteiden-viennin-kukkuroinmakeen-olla-aina-maksutonta/">Kommentoi kyselyä</a></span><br/><br/>		
		<aside id="text-3" class="widget-odd widget-last widget-first widget-1 widget widget_text clearfix">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/joutsenolehti" data-tabs="timeline" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/joutsenolehti"><a href="https://www.facebook.com/joutsenolehti">Paikallislehti Joutseno</a></blockquote></div></div></div>
		</aside>
	<aside class='widget'><h3 class='widget-title'><span>Tuoreimmat kommentit</span></h3><div class='latestcomment'><div class='show-comments'><p><a href='https://www.joutsenolehti.fi/2017/09/28/pitaisiko-jatteiden-viennin-kukkuroinmakeen-olla-aina-maksutonta/#comment5707'>Pitäisikö jätteiden viennin Kukkuroinmäkeen olla aina maksutonta?</a></p><p><i>Kotitalouksille kyllä, ehdottomasti. Näin pihat pysyisivät siistimpinä ja metsään kärrättäisiin vähemmän jät</i></p></div><div class='show-comments'><p><a href='https://www.joutsenolehti.fi/2017/09/20/joutaako-kotiseutumuseon-esineisto-varastoon/#comment5603'>Joutaako kotiseutumuseon esineistö varastoon?</a></p><p><i>Jos museoon päätyvät ei niitä enää sen jälkeen joutsenossa nähdä. Ehdotomasti sijoitettava paikallisiin paikkoi</i></p></div><div class='show-comments'><p><a href='https://www.joutsenolehti.fi/2017/09/20/joutaako-kotiseutumuseon-esineisto-varastoon/#comment5603'>Joutaako kotiseutumuseon esineistö varastoon?</a></p><p><i>Ei jouda missään nimessä.kyllä niille tavaroille varmasti löytyy joku paikka.itse ehdotan Joutseno-taloa,Virkin sal</i></p></div></div></aside><aside class='widget' id='nakoislehtiWidget'><h3 class='widget-title'><span>Lue uusin näköislehti - 28.9.2017</span></h3><a class='nakoislehtiLink' href='http://www.joutsenolehti.fi/wp-content/themes/paikallismediat/nakoislehti.php?action=openPaper' target='_blank' ><img src='https://appdata.richie.fi/maggio-images/issue_e75be8a2-76a1-4f65-9305-9f895371e860_issue/master_preview_master_cover.png?mode=stretch&width=281&height=405&format=jpeg' /></a><span class='digipaper-order'><a href='http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-joutseno/'>Tee tilaus tästä</a></span></aside></div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="http://www.facebook.com/joutsenolehti" target="_blank"><i class="fa fa-facebook"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright"><a style="border:0!important" href="http://www.esv-paikallismediat.fi/" target="_blank"><img src="//www.lansisaimaa.fi/wp-content/uploads/sites/16/2017/03/logo-one-row-white2.png" style="width:300px"/></a><br/>Julkaisija: ESV-Paikallismediat Oy, joka on osa Länsi-Savo -konsernia<br/> Päätoimittaja: Antti Pulkkinen</br>Käyntiosoite: Keskuskatu 7, Joutseno<br/>Asiakaspalvelu: asiakaspalvelu [at] joutsenolehti.fi <br/><br/><a href="http://www.joutsenolehti.fi/kayttoehdot" target="_blank">Käyttöehdot</a><br/><a href="http://www.joutsenolehti.fi/tilausehdot" target="_blank">Tilausehdot</a><br/><a href="http://www.joutsenolehti.fi/konserni" target="_blank">Konserni</a></div><div class="copyright second">
<p><strong>Länsi-Savo -konsernin mediat:</strong></p>
<a href="http://www.esaimaa.fi" target="_blank">Etelä-Saimaa</a><br/>
<a href="http://www.ita-savo.fi" target="_blank">Itä-Savo</a><br/>
<a href="http://www.juvanlehti.fi" target="_blank">Juvan Lehti</a><br/>
<a href="http://www.kaakonkulma.fi" target="_blank">Kaakonkulma</a><br/>
<a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank">Kangasniemen Kunnallislehti</a><br/>
<a href="http://www.keskilaakso.fi" target="_blank">Keskilaakso</a><br/>
<a href="http://www.kouvolansanomat.fi" target="_blank">Kouvolan Sanomat</a><br/>
<a href="http://www.kymensanomat.fi" target="_blank">Kymen Sanomat</a><br/>
<a href="http://www.luumaenlehti.fi" target="_blank">Luumäen Lehti</a><br/></div><div class="copyright third">
<a href="http://www.lansisaimaa.fi" target="_blank">Länsi-Saimaan Sanomat</a><br/>
<a href="http://www.lansi-savo.fi" target="_blank">Länsi-Savo</a><br/>
<a href="http://www.joutsenolehti.fi" target="_blank">Paikallislehti Joutseno</a><br/>
<a href="http://www.pitajanuutiset.fi" target="_blank">Pitäjänuutiset</a><br/>
<a href="http://www.puruvesi.net" target="_blank">Puruvesi</a><br/>
<a href="http://www.savot.fi" target="_blank">Savot</a><br/>
<a href="http://www.uutisvuoksi.fi" target="_blank">Uutisvuoksi</a><br/>
<a href="http://www.vartti.fi" target="_blank">Vartti</a><br/></div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.joutsenolehti.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.joutsenolehti.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.joutsenolehti.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.joutsenolehti.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-fi.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.joutsenolehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.joutsenolehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-fi.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.joutsenolehti.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.joutsenolehti.fi/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.joutsenolehti.fi/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.joutsenolehti.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.joutsenolehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.joutsenolehti.fi\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.joutsenolehti.fi/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://www.joutsenolehti.fi/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.joutsenolehti.fi/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.joutsenolehti.fi/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.joutsenolehti.fi/wp-content/themes/colormag/js/navigation.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.joutsenolehti.fi/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.joutsenolehti.fi/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.joutsenolehti.fi/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='https://www.joutsenolehti.fi/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>




<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='612389dfe6a2691aac6a3c00284c4dd4';
hf4V='c662215699df2f473fd12eb1cdb3129e';
cm4S="form[action='https://www.joutsenolehti.fi/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 

	<script type="text/javascript">
	EAS_load_fif("EAS_fif_5995", "https://www.joutsenolehti.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=5995;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_5955", "https://www.joutsenolehti.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=5955;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_16436", "https://www.joutsenolehti.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=16436;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_16439", "https://www.joutsenolehti.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=16439;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_16810", "https://www.joutsenolehti.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=16810;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_18336", "https://www.joutsenolehti.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=18336;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_18376", "https://www.joutsenolehti.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=18376;cre=mu;js=y;pageviewid=;target=_blank", 0,0);	
	</script></body>
</html>